Looking for an old version of nuitrcrack SDK


#1

Hi,

My node process has died (seg fault),I am wonderring that change the old version of nuitrack SDK for a try.
How can I find it ?
I need NuitrackSDK (1.3.5) and installation .deb (0.23) or 1.3.8 and 0.23.

Thank you!!!